WarcraftReamls.com
  FAQFAQ    SearchSearch    MemberlistMemberlist    UsergroupsUsergroups   RegisterRegister 
  ProfileProfile    Log in to check your private messagesLog in to check your private messages    Log inLog in 
Upload function broken?

 
Post new topic   Reply to topic    WarcraftRealms.com Forum Index -> Census Talks
View previous topic :: View next topic  
Author Message
robbib



Joined: 04 Apr 2010
Posts: 2
Location: Germany
WR Updates: 205,352
robbib WR Profile

PostPosted: Wed Apr 07, 2010 9:00 am    Post subject: Upload function broken? Reply with quote

Hello,

ive uploaded 3 reports now and each one shows "processed: Y" but no new or updated entries. Is something wrong with my configuration?

I double checked but my new characters are unknown to your service.

Thanks
Back to top
View user's profile Send private message
FuxieDK



Joined: 22 May 2008
Posts: 448
Location: Copenhagen, DK
WR Updates: 2,571,239
FuxieDK WR Profile

PostPosted: Wed Apr 07, 2010 2:04 pm    Post subject: Reply with quote

Did you remember to log out your toon, before uploading?
_________________
Doing census on various servers Wink
Back to top
View user's profile Send private message
robbib



Joined: 04 Apr 2010
Posts: 2
Location: Germany
WR Updates: 205,352
robbib WR Profile

PostPosted: Wed Apr 07, 2010 2:11 pm    Post subject: Reply with quote

of course Cool

Edit: Just had a look again, today's upload worked. Dont know what was different though
Back to top
View user's profile Send private message
Display posts from previous:   
Post new topic   Reply to topic    WarcraftRealms.com Forum Index -> Census Talks All times are GMT - 6 Hours
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
WarcraftRealms.com  


Powered by phpBB © 2001, 2005 phpBB Group