WarcraftReamls.com
  FAQFAQ    SearchSearch    MemberlistMemberlist    UsergroupsUsergroups   RegisterRegister 
  ProfileProfile    Log in to check your private messagesLog in to check your private messages    Log inLog in 
Killing fields , not working anymore?

 
Post new topic   Reply to topic    WarcraftRealms.com Forum Index -> Suggestions
View previous topic :: View next topic  
Author Message
russelcoight



Joined: 28 Jul 2008
Posts: 3

WR Updates: 0
russelcoight WR Profile

PostPosted: Fri Aug 01, 2008 9:26 pm    Post subject: Killing fields , not working anymore? Reply with quote

My killing fields doesn't create a LUA in my WTF/account ect. folder.

IT is however chewing 1.4mb of ingame memory and it is enabled. On start up of wow it displays the msg "pruning 0 entries".

Far as i can tell its fully installed but just not creating that lua file needed to upload. Just wondering if its outdated or what not.
Back to top
View user's profile Send private message
russelcoight



Joined: 28 Jul 2008
Posts: 3

WR Updates: 0
russelcoight WR Profile

PostPosted: Fri Aug 01, 2008 9:26 pm    Post subject: Reply with quote

And i am running the latest version
Back to top
View user's profile Send private message
Rollie
Site Admin


Joined: 28 Nov 2004
Posts: 5374
Location: Austin, TX
WR Updates: 480,131
Rollie WR Profile

PostPosted: Sat Aug 02, 2008 1:36 am    Post subject: Reply with quote

No, it should be working. Are you sure you are looking in the right spot?
Back to top
View user's profile Send private message Visit poster's website
Display posts from previous:   
Post new topic   Reply to topic    WarcraftRealms.com Forum Index -> Suggestions All times are GMT - 6 Hours
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
WarcraftRealms.com  


Powered by phpBB © 2001, 2005 phpBB Group